<!DOCTYPE html>
<html lang="de">
	<head>
<!--<meta name="generator" content="MAXcms Version , www.maxcms.de" />
<meta name="generatetime" content="0,5584 seconds" />-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
		<meta name="author" content="K&auml;nguru, Stadtmagazin" />
		<meta name="keywords" content="K&auml;nguru, Stadtmagazin, Magazin, Familie, K&ouml;ln, Bonn, Kinder, Termine, Veranstaltungen, Kindergeburtstag, Ausfl&uuml;ge, Familienmagazin, Kind Köln, Familie Köln, Eltern Köln, Stadtmagazin Köln, Schule Köln, Kita Köln, Kindergarten Köln, Kinderfilme Köln, Kindertheater Köln, Kinderbetreuung Köln, Ferienbetreuung Köln, Kita Bonn, Kindertheater Bonn, Kind Bonn, Familie Bonn, Kinderbetreuung B," />
		<meta name="description" content="Auf unserer 3. FeriencampMesse dreht sich alles um Ferienangebote f&uuml;r Kinder, Jugendliche und die ganze Familie. Unter den Ausstellern sind auch die Kletterhalle und der Kletterwald von BRONX ROCK. Wir verlosen einen Familienkurs und eine Family Card!" />
		<meta property="og:title" content="FeriencampMesse: Kletterspa&szlig; gewinnen!" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.kaenguru-online.de/de/feriencampmesse-kletterspa-szlig-gewinnen-/___id/6550/themen.html" />
<meta property="og:description" content="Auf unserer 3. FeriencampMesse dreht sich alles um Ferienangebote f&uuml;r Kinder, Jugendliche und die ganze Familie. Unter den Ausstellern sind auch die Kletterhalle und der Kletterwald von BRONX ROCK. Wir verlosen einen Familienkurs und eine Family Card!" />
<meta property="og:image" content="http://www.kaenguru-online.de//media/bronx_klettern_gws.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="260" />

		<meta name="city" content="K&ouml;ln" />
		<meta name="country" content="Germany" />
		<meta name="state" content="Nordrhein-Westfalen" />
		<meta name="zipcode" content="50823" />
		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln, Nordrhein-Westfalen" />
		<meta name="geo.position" content="50.950388;6.918382" />
		<meta name="ICBM" content="50.950388, 6.918382" />
		<meta name="robots" content="all" />
		<title>Köln für Familien - K&Auml;NGURU</title>
		<link rel="shortcut icon" href="/media/fav.jpg" />
		<link rel="alternate" type="application/atom+xml" title="K&auml;nguru Online RSS Themen" href="http://www.kaenguru-online.de/de/___type/atom10/rss-feeds-themen.html" />
		<link rel="alternate" type="application/rss+xml" title="K&auml;nguru Online RSS Themen" href="http://www.kaenguru-online.de/de/rss-feeds-themen.html" />
		<link rel="stylesheet" type="text/css" href="/media/MAXcms/cache/4bb8a4248ede36db721bc175ac648b2e.css" media="all" />
		<script type="text/javascript" src="/media/javaScript/jquery.min.js"></script>
		<script type="text/javascript" src="/media/javaScript/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
		<script type="text/javascript" src="/media/javaScript/fancybox/jquery.fancybox.pack.js?v=2.1.2"></script>
		<script type="text/javascript" src="/media/javaScript/jquery-ui/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/media/javaScript/socialshareprivacy/jquery.socialshareprivacy.js"></script>
		<script type="text/javascript" src="/media/bootstrap/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/media/MAXcms/js/relaunch.js"></script>
		<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type="text/javascript">
			googletag.cmd.push(function() {
					var leaderboard_mapping = googletag.sizeMapping().
						addSize([970, 0], [970, 90]).
						addSize([740, 0], [728, 90]).
						addSize([500, 0], [468, 60]).
						addSize([0, 0], [320, 50]).
						build();

					var listboard_mapping = googletag.sizeMapping().
						addSize([960, 0], [468, 60]).
						addSize([740, 0], [320, 50]).
						addSize([500, 0], [320, 50]).
						addSize([0, 0], [320, 50]).
						build();

					googletag.defineSlot('/71347405/KÄ_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1467709407867-0').
						defineSizeMapping(leaderboard_mapping).
						setCollapseEmptyDiv(true).
						addService(googletag.pubads());
					googletag.defineSlot('/71347405/KÄ_scraper_big_200x600', [200, 600], 'div-gpt-ad-1474527283641-0').addService(googletag.pubads());						
					googletag.defineSlot('/71347405/scraper_big', [200, 600], 'div-gpt-ad-1381830549045-0').addService(googletag.pubads());
					googletag.defineSlot('/71347405/scraper_small', [200, 200], 'div-gpt-ad-1381830549045-1').addService(googletag.pubads());
					googletag.defineSlot('/71347405/scraper2_small', [200, 200], 'div-gpt-ad-1381830549045-2').addService(googletag.pubads());
					googletag.defineSlot('/71347405/scraper3_small', [200, 200], 'div-gpt-ad-1381830549045-3').addService(googletag.pubads());
					googletag.defineSlot('/71347405/mitte_listenasicht', [468, 60], 'div-gpt-ad-1380272417567-0').
						defineSizeMapping(listboard_mapping).
						setCollapseEmptyDiv(true).
						addService(googletag.pubads());
					googletag.defineSlot('/71347405/oben_rechts', [300, 250], 'div-gpt-ad-1381831177199-2').addService(googletag.pubads());
					googletag.defineSlot('/71347405/rechts_klein', [300, 100], 'div-gpt-ad-1381831177199-3').addService(googletag.pubads());
					googletag.defineSlot('/71347405/ueber_footer', [940, 248], 'div-gpt-ad-1413356803783-0').addService(googletag.pubads());
					googletag.defineSlot('/71347405/oben_listenansicht', [468, 60], 'div-gpt-ad-1444726546535-0').defineSizeMapping(listboard_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().enableAsyncRendering();
					googletag.enableServices();
			});
		</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3693153-1', 'kaenguru-online.de');
			ga('send', 'pageview');
		</script>
	</head>
	<body id="body">
		<div id="wrapper">
			<div id="headerBanner">
				<div class="banner">
					<p class="bannerTitle">Anzeige</p>
					<div class="bannerContent">
						<!-- oben -->
						<div id='div-gpt-ad-1467709407867-0'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467709407867-0'); });
							</script>
						</div>
					</div>
				</div>
			</div>
			<div id="header">
				<div id="headerContent" class="container">
					<p id="naviOpenButton"><a href="#header" title="Navigation &ouml;ffnen"><img src="/media/templatedata/relaunch/openNavigation.png" alt="Navigation &ouml;ffnen" /></a></p>
					<p id="searchBoxOpenButton"><a href="#headerContent" title="Suche &ouml;ffnen"><img src="/media/templatedata/relaunch/searchIcon2.png" alt="Suche &ouml;ffnen" /></a></p>
					<ul id="headerMenu">
						<li><a href="/de/newsletter_1.html" title="Newsletter Anmeldung">Newsletter</a></li>
						<li><a href="/de/service/abonnement.html" title="Abo">Abo</a></li>
						<li><a href="/de/service/mitnahmeorte.html" title="Mitnahmeorte">Mitnahmeorte</a></li>
						<li><a href="/de/e-magazine.html" title="E-Magazine">E-Magazine</a></li>
						<li><a href="/de/verlag/ueber-uns.html" title="Über uns">Über uns</a></li>
						<li><a href="/de/verlag/kontakt_1.html" title="Kontakt">Kontakt</a></li>
						<li><a href="/de/meinkaenguru.html" class="pink" title="Login">Login &raquo;</a>
</li>
					</ul>
					<div id="logoContainer"><a href="/de/stadtmagazin-fuer-familien.html" title="home"><img src="/media/templatedata/relaunch/logo.png" alt="K&Auml;NGURU ONLINE - Stadtmagazin f&uuml;r Familien in K&ouml;ln Bonn" /></a></div>
					<div id="searchBox">
						<p id="searchBoxCloseButton"><a href="#body" class="cancle" title="Suche schließen">Suche schließen</a></p>
						<form action="/de/suche.html" method="get">
							<input type="hidden" name="cmsParams[search][action]" value="search" />
							<input type="hidden" name="cmsParams[search][start]" value="0" />
							<div class="input-prepend">
								<span id="searchSubmitContainer" class="add-on"><input type="image" src="/media/templatedata/relaunch/searchIcon.png" alt="suchen" id="searchSubmit" /></span>
								<input type="text" id="searchQuery" name="cmsParams[search][qry]" value="" maxlength="100" placeholder="Suchbegriff..." />
							</div>
						</form>
					</div>
					<ul id="naviContainer">
						<li id="naviCloseButton"><a href="#body" class="cancle" title="Navigation schließen">Navigation schließen</a></li>
						<li><a href="/de/unterwegs/themen.html?cat=127" title="Unterwegs">Unterwegs</a><ul>
<li><a href="/de/ferien/themen.html?cat=134" title="Ferien">Ferien</a></li>
<li><a href="/de/ausflug/themen.html?cat=132" title="Ausflug">Ausflug</a></li>
<li><a href="/de/kultur/themen.html?cat=131" title="Kultur">Kultur</a></li>
<li><a href="/de/familienmenschen/themen.html?cat=133" title="Familienmenschen">Familienmenschen</a></li>
</ul>
</li>
<li><a href="/de/familie/themen.html?cat=114" title="Familie">Familie</a><ul>
<li><a href="/de/schwanger-baby/themen.html?cat=117" title="Schwanger & Baby">Schwanger & Baby</a></li>
<li><a href="/de/gesellschaft/themen.html?cat=128" title="Gesellschaft">Gesellschaft</a></li>
<li><a href="/de/bildung/themen.html?cat=115" title="Bildung">Bildung</a></li>
<li><a href="/de/gesundheit/themen.html?cat=116" title="Gesundheit">Gesundheit</a></li>
<li><a href="/de/zu-hause/themen.html?cat=129" title="Zu Hause">Zu Hause</a></li>
<li><a href="/de/medien/themen.html?cat=130" title="Medien">Medien</a></li>
<li><a href="/de/kolumne/themen.html?cat=151" title="Kolumne">Kolumne</a></li>
</ul>
</li>

						<li><a href="/de/termine/veranstaltungen.html" title="Kalender">Kalender</a></li>
						<li><a href="/de/termine/kurse.html" title="Kurse">Kurse</a></li>
						<li><a href="/de/kindergeburtstage.html" title="Kindergeburtstag">Kindergeburtstag</a></li>
						<li><a href="/de/themen/gewinnspiele.html" title="Gewinnspiel">Gewinnspiel</a></li>
						<li><a href="/de/service.html" title="Service">Service</a><ul>
	<li><a href="/de/e-magazine.html" title="E-Magazine">E-Magazine</a></li><li><a href="/de/service/branchenbuch.html" title="Adressen">Adressen</a></li><li><a href="/de/service/mitnahmeorte.html" title="Mitnahmeorte">Mitnahmeorte</a></li><li><a href="/de/service/abonnement.html" title="Abo">Abo</a></li><li><a href="/de/service/kleinanzeigen.html" title="Kleinanzeigen">Kleinanzeigen</a></li><li><a href="/de/service/linksammlung.html" title="Links">Links</a></li>
</ul></li>
						<li><a href="/de/verlag.html" title="Verlag">Verlag</a><ul>
	<li><a href="/de/verlag/ueber-uns.html" title="Über uns">Über uns</a></li><li><a href="/de/verlag/produkte.html" title="Produkte">Produkte</a></li><li><a href="/de/verlag/events.html" title="Events">Events</a></li><li><a href="/de/verlag/jobs.html" title="Jobs">Jobs</a></li><li><a href="/de/verlag/kontakt_1.html" title="Kontakt">Kontakt</a></li>
</ul></li>
						
					</ul>
				</div>
			</div>
			<div id="breadcrumb" class="container"><ul>
	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/de/stadtmagazin-fuer-familien.html" itemprop="url" title="Home"><span itemprop="title">Home</span></a></li>
	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/de/themen.html" itemprop="url" title="Themen"><span itemprop="title">Themen</span></a></li>
</ul></div>
			<div class="container">
				<div id="contentContainer" class="row">
					<div id="scraperBanner">
						<div class="banner">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- scraper_big -->
								<div id="div-gpt-ad-1381830549045-0" style="width:200px; height:600px;">
									<script type="text/javascript">
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381830549045-0'); });
									</script>
								</div>
							</div>
							<div id='div-gpt-ad-1474527283641-0' style='margin-top: 20px; height:600px; width:200px;'>
								<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474527283641-0'); });
								</script>
							</div>
						</div>
					</div>
					<div id="content">
						<div itemscope itemtype="http://data-vocabulary.org/CreativeWork">
	<div class="listHeadline">Themen</div>
	<div class="eventView topicView whiteBox">
		
		<h2 class="rubrik"><span>Gewinnspiele</span></h2>
		<h1><span itemprop="summary">FeriencampMesse: Kletterspaß gewinnen!</span></h1>
		<div class="socialBookmarks">
			<div class="facebook" style="width: 40px;"><img src="/media/templatedata/relaunch/sb_facebook.jpg" alt="Facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kaenguru-online.de%2Fde%2Fferiencampmesse-kletterspass-gewinnen-%2F___id%2F6550%2Fthemen.html" class="label" title="teilen" target="_blank">teilen</a></div>
			<div class="twitter" style="width: 40px;"><img src="/media/templatedata/relaunch/sb_twitter.jpg" alt="Twitter"> <a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;text=FeriencampMesse%3A+Kletterspa%C3%9F+gewinnen%21&amp;url=http%3A%2F%2Fwww.kaenguru-online.de%2Fde%2Fferiencampmesse-kletterspass-gewinnen-%2F___id%2F6550%2Fthemen.html" class="label" title="twittern" target="_blank">twittern</a></div>
			<div class="google_plus" style="width: 40px;"><img src="/media/templatedata/relaunch/sb_google_plus.jpg" alt="google plus"> <a href="http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk=http%3A%2F%2Fwww.kaenguru-online.de%2Fde%2Fferiencampmesse-kletterspass-gewinnen-%2F___id%2F6550%2Fthemen.html&amp;title=FeriencampMesse%3A+Kletterspa%C3%9F+gewinnen%21" class="label" title="teilen" target="_blank">teilen</a></div>
		</div>
		<div itemprop="description">
			
				<span class="overviewImage">
					<img src="/media/bronx_klettern_gws.jpg"  width="260" height="225"   itemprop=photo alt=FeriencampMesse: Kletterspaß gewinnen! />
					© BRONX ROCK
				</span>
			
			<b>Auf unserer 3. FeriencampMesse dreht sich alles um Ferienangebote für Kinder, Jugendliche und die ganze Familie. Unter den Ausstellern sind auch die Kletterhalle und der Kletterwald von BRONX ROCK. Wir verlosen einen Familienkurs und eine Family Card!</b>
			<div class="longDescription">
				<p>Was macht dein Kind in den Ferien? Die Antwort darauf gibt am 11. Februar 2017 die <a href="../for-family-reisen/___id/feriencampmesse-2017/___id/6501/themen.html" target="_blank"><strong>FeriencampMesse</strong></a> K&ouml;ln - ins Leben gerufen von uns, dem K&Auml;NGURU Colonia Verlag. &Uuml;ber 50 Aussteller laden im Forum VHS / Rautenstrauch-Joest-Museuman an ihren St&auml;nden dazu ein, sich &uuml;ber die vielf&auml;ltigen Ferienangebote f&uuml;r Kinder und Jugendliche zu informieren. Ob Sportcamp oder Zeltlager, Sprachreise oder Reiterferien,  Musikfreizeit, Stadtranderholung oder Museumsworkshop &ndash; es ist f&uuml;r jeden etwas dabei. Neben Gruppenreisen mit &Uuml;bernachtung gibt es auch viele Tagesangebote f&uuml;r j&uuml;ngere Kinder in K&ouml;ln, Bonn und Umgebung. Inklusive Ferienbetreuung und Familienreisen stehen ebenfalls auf dem Programm.</p>
<h2>Auf der Messe: Kletterwand, Filzworkshop, Kinderschminken ...</h2>
<p>Die  Aussteller sorgen f&uuml;r tolle Mitmachaktionen f&uuml;r Kinder auf der Messe:  Kletterwand, Slackline und Zirkustricks, der Zoo bringt spannende  Tiere mit. K&Auml;NGURU l&auml;dt eure Kinder auf der Messe zu einem Filzworkshop  ein - veranstaltet von unserer Kalender-Redakteurin Petra Schulte. Frau  Sonnenberg (sie gestaltet immer die Kinderseiten) organisiert einen  Scrapbook-Workshop f&uuml;r Kinder, es gibt F&uuml;rhungen durchs Museum, Gl&uuml;cksrad, Kinderschminken - und  nat&uuml;rlich Gewinnspiele!</p>
<p>Deshalb verlosen wir Spa&szlig; f&uuml;r die ganze Familie mit BRONX ROCK, die auf der Messe als Aussteller vor Ort sind. Ob in der <a href="http://www.bronxrock.de/homepage" target="_blank">Kletterhalle</a> an der Wand oder im <a href="http://www.kletterwald-bonn.de/kletterwald" target="_blank">Kletterwald</a> durch den Br&uuml;cken- und Kletterparcours bis in die Wipfel - wer hoch hinaus will, ist hier richtig.</p>
				
				
			</div>
			<div class="servicebox"><h3>K&Auml;NGURU verlost einen Familienkletterkurs (2 Erw., 2 Kinder) f&uuml;r die Kletterhalle und eine Family Card (2 Erw., 2 Kinder) f&uuml;r den Kletterwald!</h3>
<p><img style="float: left;" src="/media/GEWINNSPIELE/bildschirmfoto-2014-12-05-um-09.28.39.png" alt="" /></p>
<p>Schickt uns einfach bis zum 6. Februar 2017 eine Mail mit dem Betreff &bdquo;FeriencamMesse" an <a href="mailto:gewinnspiel@kaenguru-online.de">gewinnspiel@kaenguru-online.de</a>. Die Gutscheine holen sich die Gewinner, die wir zuvor benachrichtigen, am 11. Februar auf der FeriencampMesse ab.</p></div>
		</div>
		
		<div class="clear">&nbsp;</div>
		
			<p style="margin-top:10px;"><strong>Tags:</strong></p>
			<p>
				
					<a href="/de/tags.html?tag=Ferien&table=themen" class="tag" title="Ferien">Ferien</a>
				
					<a href="/de/tags.html?tag=FeriencampMesse 2017&table=themen" class="tag" title="FeriencampMesse 2017">FeriencampMesse 2017</a>
				
					<a href="/de/tags.html?tag=Gewinnspiel&table=themen" class="tag" title="Gewinnspiel">Gewinnspiel</a>
				
					<a href="/de/tags.html?tag=Klettern&table=themen" class="tag" title="Klettern">Klettern</a>
				
			</p>
		
		<!--<div id="socialshareprivacy"></div>//-->
	</div>
</div>

	<div class="prevEvent" onclick="window.location.href = '/de/jugendherbergen-im-rheinland/___id/6555/themen.html';">
		<p class="label2"><a href="/de/jugendherbergen-im-rheinland/___id/6555/themen.html" title="Jugendherbergen im Rheinland">vorheriges Thema</a></p>
		<h2><a href="/de/jugendherbergen-im-rheinland/___id/6555/themen.html" title="Jugendherbergen im Rheinland">Jugendherbergen im Rheinland</a></h2>
	</div>


	<div class="nextEvent" onclick="window.location.href = '/de/wissenschaftsrallye-fuer-junge-entdecker/___id/6525/themen.html';">
		<p class="label2"><a href="/de/wissenschaftsrallye-fuer-junge-entdecker/___id/6525/themen.html" title="Wissenschaftsrallye für junge Entdecker">n&auml;chstes Thema</a></p>
		<h2><a href="/de/wissenschaftsrallye-fuer-junge-entdecker/___id/6525/themen.html" title="Wissenschaftsrallye für junge Entdecker">Wissenschaftsrallye für junge Entdecker</a></h2>
	</div>

<div class="eventViewBack">
	<a href="/de/themen.html" title="zur&uuml;ck zur &Uuml;bersicht">zur&uuml;ck zur Themen&uuml;bersicht</a>
</div>
<h1 class="eventCompatibleHeadline">Das k&ouml;nnte Dich auch interessieren</h1>
<div class="eventCompatibleOuterContainer">
	<!--<div class="eventCompatibleBannerScrollBack"><a href="#" title="zur&uuml;ck"><img src="/media/templatedata/button_PFEIL_li.png" alt="zur&uuml;ck" /></a></div>-->
	<div class="eventCompatibleInnerContainer">
		<div class="eventCompatibleMoveableContainer">
			
				<div class="element">
					<p class="image"><a href="/de/huettendorf-und-naturcamping-vulkaneifel/___id/6552/themen.html" title="Hüttendorf und Naturcamping Vulkaneifel"><img src="/media/MAXcms/cache/huettendorf.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Hüttendorf und Naturcamping Vulkaneifel</h3>
					<p class="description">Natur pur! Das Hüttendorf ist auf unserer  [...] <a href="/de/huettendorf-und-naturcamping-vulkaneifel/___id/6552/themen.html" title="Hüttendorf und Naturcamping Vulkaneifel">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/ausgesetzte-haustiere/___id/5215/themen.html" title="Ausgesetzte Haustiere"><img src="/media/MAXcms/cache/katzen-istock_gremlin_web.jpg_180_132.jpg"  width="180" height="132"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Ausgesetzte Haustiere</h3>
					<p class="description">Die Ferien beginnen: Doch was des Menschen [...] <a href="/de/ausgesetzte-haustiere/___id/5215/themen.html" title="Ausgesetzte Haustiere">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/alanus-werkhaus/___id/6527/themen.html" title="Alanus Werkhaus"><img src="/media/alanus_fcm.jpg"  width="180" height="156"   itemprop=photo alt="" /></a></p>
					<h3 class="title">Alanus Werkhaus</h3>
					<p class="description">Mit Kunst neue Perspektiven eröffnen - Alanus ist  [...] <a href="/de/alanus-werkhaus/___id/6527/themen.html" title="Alanus Werkhaus">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/erforsche-das-meer/___id/6078/themen.html" title="Erforsche das Meer"><img src="/media/MAXcms/cache/-ausfliegen-cover-erforsche-das-meer.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Erforsche das Meer</h3>
					<p class="description">Baden, Schnorcheln, Muscheln sammeln – keine F [...] <a href="/de/erforsche-das-meer/___id/6078/themen.html" title="Erforsche das Meer">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/adac-das-vorteilsprogramm-nrw/___id/6526/themen.html" title="ADAC: Das Vorteilsprogramm NRW"><img src="/media/MAXcms/cache/adac_fcm.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">ADAC: Das Vorteilsprogramm NRW</h3>
					<p class="description">Eine Karte und starke Rabatte - der ADAC ist [...] <a href="/de/adac-das-vorteilsprogramm-nrw/___id/6526/themen.html" title="ADAC: Das Vorteilsprogramm NRW">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/koelner-zoo/___id/6564/themen.html" title="Kölner Zoo"><img src="/media/koelner_zoo.jpg"  width="180" height="156"   itemprop=photo alt="" /></a></p>
					<h3 class="title">Kölner Zoo</h3>
					<p class="description">Schöne Ferien für Tierfreunde: Der Kölner Zoo ist  [...] <a href="/de/koelner-zoo/___id/6564/themen.html" title="Kölner Zoo">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/abenteuer-welt-koeln/___id/6522/themen.html" title="Abenteuer Welt Köln"><img src="/media/MAXcms/cache/weltklasse-abenteuer-welt.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Abenteuer Welt Köln</h3>
					<p class="description">Festival, Ausrüster- und Reisemarkt - dieses Jahr  [...] <a href="/de/abenteuer-welt-koeln/___id/6522/themen.html" title="Abenteuer Welt Köln">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/brueckenkopf-park-juelich/___id/6538/themen.html" title="Brückenkopf-Park Jülich"><img src="/media/bpj.jpg"  width="180" height="156"   itemprop=photo alt="" /></a></p>
					<h3 class="title">Brückenkopf-Park Jülich</h3>
					<p class="description">Freizeit und Erholung für die ganze Familie - der  [...] <a href="/de/brueckenkopf-park-juelich/___id/6538/themen.html" title="Brückenkopf-Park Jülich">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/feriencampmesse-2017/___id/6501/themen.html" title="FeriencampMesse 2017"><img src="/media/MAXcms/cache/fcm2017.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">FeriencampMesse 2017</h3>
					<p class="description">Was macht euer Kind in den Ferien? Die Antwort [...] <a href="/de/feriencampmesse-2017/___id/6501/themen.html" title="FeriencampMesse 2017">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/lebenshilfe-bonn/___id/6569/themen.html" title="Lebenshilfe Bonn"><img src="/media/MAXcms/cache/lh-logo_2016_4c_claim_gruen2.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Lebenshilfe Bonn</h3>
					<p class="description">Auch auf unserer FeriencampMesse mit dabei: Die [...] <a href="/de/lebenshilfe-bonn/___id/6569/themen.html" title="Lebenshilfe Bonn">mehr...</a></p>
				</div>
			
		</div>
	</div>
	<!--<div class="eventCompatibleBannerScrollNext"><a href="#" title="weiter"><img src="/media/templatedata/button_PFEIL_re.png" alt="weiter" /></a></div>-->
</div>
					</div>
					<div id="contentRight">
						
						
						<div style="margin-top:48px;"><!-- TEMPLATE-TITLE:Schlagwort Liste -->
</div>
						<div class="banner">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- oben_rechts -->
								<div id="div-gpt-ad-1381831177199-2" style="width:300px;height:250px;">
									<script type="text/javascript">
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381831177199-2'); });
									</script>
								</div>
							</div>
						</div>
						<div class="addressesTag">
	<h2>Adressen für Familien</h2>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-spielzeug.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/spiel-schreibwaren/branchenbuch.html?cat=180" title="Spiel- & Schreibwaren">Spiel- & Schreibwaren</a></h3>
				<p class="companyLink"><a href="/de/maus-co-laden-wdr-arkaden/___id/2175/branchenbuch.html" title="Maus & Co.-Laden, WDR Arkaden">Maus & Co.-Laden, WDR Arkaden </a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-gesund.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/gesundheit-therapie/branchenbuch.html?cat=28" title="Gesundheit & Therapie">Gesundheit & Therapie</a></h3>
				<p class="companyLink"><a href="/de/praxis-cremer-schwermer/___id/2357/branchenbuch.html" title="Praxis Cremer & Schwermer">Praxis Cremer & Schwermer Sprachtherapeutische Praxis – Psychotherapeutische Praxis für Kinder und Jugendliche</a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-gesund.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/gesundheit-therapie/branchenbuch.html?cat=28" title="Gesundheit & Therapie">Gesundheit & Therapie</a></h3>
				<p class="companyLink"><a href="/de/kini-log/___id/2491/branchenbuch.html" title="kini:log">kini:log Kinesiologie auf den Punkt</a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-lernen.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/schule-bildung/branchenbuch.html?cat=19" title="Schule & Bildung">Schule & Bildung</a></h3>
				<p class="companyLink"><a href="/de/helen-doron-englische-sprachschule-koeln-west/___id/1925/branchenbuch.html" title="Helen Doron - Englische Sprachschule Köln-West">Helen Doron - Englische Sprachschule Köln-West </a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
</div>
						<div class="banner">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- rechts_klein -->
								<div id="div-gpt-ad-1381831177199-3" style="width:300px;height:100px;">
									<script type="text/javascript">
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381831177199-3'); });
									</script>
								</div>
							</div>
						</div>
						<div class="bottomRightElements">
	
		<div class="bottomRightElement">
			<h2>Familiencafés</h2>
			<div class="content"><a href="http://www.kaenguru-online.de/de/kindercafes/___id/4858/themen.html" title="http://www.kaenguru-online.de/de/kindercafes/___id/4858/themen.html"><img src="/media/Home/kaffee_1.jpg" width="140" height="140"  alt="" /></a></div>
		</div>
	
		<div class="bottomRightElement">
			<h2>MAGAZIN</h2>
			<div class="content"><a href="http://www.kaenguru-online.de/de/e-magazine.html" title="http://www.kaenguru-online.de/de/e-magazine.html"><img src="/media/Home/tablet.jpg" width="140" height="140"  alt="" /></a></div>
		</div>
	
	<div class="clear">&nbsp;</div>
</div>
					</div>
					<div id="contentBottom">
						<!--<div id="findegeburtstagBanner" class="whiteBox">
							<div class="fgOuterContainer">
	<div class="fgBannerScrollBack"><a href="#" title="zur&uuml;ck"><img src="/media/templatedata/button_PFEIL_li.png" alt="zur&uuml;ck" /></a></div>
	<div class="fgInnerContainer">
		<div class="fgMoveableContainer">
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/75/ehrenburg/details.html" title="Ehrenburg" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/ehrenburg150x150.jpg" alt="Ehrenburg" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/75/ehrenburg/details.html" title="Ehrenburg" target="_blank">Ehrenburg</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/47/inside-cologne/details.html" title="inside Cologne Citytours" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/insidecologne150x150.jpg" alt="inside Cologne Citytours" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/47/inside-cologne/details.html" title="inside Cologne Citytours" target="_blank">inside Cologne Citytours</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/132/colonia-prima/details.html" title="colonia prima" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/coloniaprima150x150.jpg" alt="colonia prima" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/132/colonia-prima/details.html" title="colonia prima" target="_blank">colonia prima</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/29/goldschmiedewerkstatt-atelierhof/details.html" title="Goldschmiedewerkstatt" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/goldschmied150x150_1.jpg" alt="Goldschmiedewerkstatt" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/29/goldschmiedewerkstatt-atelierhof/details.html" title="Goldschmiedewerkstatt" target="_blank">Goldschmiedewerkstatt</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/89/koelner-zoo/details.html" title="Zoo Köln" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_u_bis_z/ko-lnerzoo150x150.jpg" alt="Zoo Köln" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/89/koelner-zoo/details.html" title="Zoo Köln" target="_blank">Zoo Köln</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/234/sk-stiftung-jugend-und-medien/details.html" title="sk stiftung" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_Q_bis_T/sk-stiftung_liste.jpg" alt="sk stiftung" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/234/sk-stiftung-jugend-und-medien/details.html" title="sk stiftung" target="_blank">sk stiftung</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/83/zak-zirkus-und-artistikzentrum-koeln/details.html" title="ZAK" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_u_bis_z/zak150x150.jpg" alt="ZAK" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/83/zak-zirkus-und-artistikzentrum-koeln/details.html" title="ZAK" target="_blank">ZAK</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/65/naturgut-ophoven/details.html" title="Naturgut Ophoven" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/gutophoven150x150.jpg" alt="Naturgut Ophoven" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/65/naturgut-ophoven/details.html" title="Naturgut Ophoven" target="_blank">Naturgut Ophoven</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/28/tonwerkstatt/details.html" title="TONWERKstatt" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_q_bis_t/tonwerkstatt150x150.jpg" alt="TONWERKstatt" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/28/tonwerkstatt/details.html" title="TONWERKstatt" target="_blank">TONWERKstatt</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/133/naturpiraten/details.html" title="Naturpiraten" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_m_bis_p/naturpiraten150x150.jpg" alt="Naturpiraten" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/133/naturpiraten/details.html" title="Naturpiraten" target="_blank">Naturpiraten</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/32/deutsches-museum-bonn/details.html" title="Deutsches Museum" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_A_bis_D/deutschesmuseumliste.jpg" alt="Deutsches Museum" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/32/deutsches-museum-bonn/details.html" title="Deutsches Museum" target="_blank">Deutsches Museum</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/147/diezirkusfabrik-kulturarena/details.html" title="Die Zirkusfabrik" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_u_bis_z/zirkusfabrik150x150.jpg" alt="Die Zirkusfabrik" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/147/diezirkusfabrik-kulturarena/details.html" title="Die Zirkusfabrik" target="_blank">Die Zirkusfabrik</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/94/kunstschule-langel/details.html" title="Kunstschule Langel" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/kunstschule-langel150x150.jpg" alt="Kunstschule Langel" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/94/kunstschule-langel/details.html" title="Kunstschule Langel" target="_blank">Kunstschule Langel</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/31/bubenheimer-spieleland/details.html" title="Bubenheimer Spieleland" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_A_bis_D/bubenheimer_teaser.jpg" alt="Bubenheimer Spieleland" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/31/bubenheimer-spieleland/details.html" title="Bubenheimer Spieleland" target="_blank">Bubenheimer Spieleland</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/95/hilberather-wanderlamas/details.html" title="Wanderlamas" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/hilberather150x150.jpg" alt="Wanderlamas" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/95/hilberather-wanderlamas/details.html" title="Wanderlamas" target="_blank">Wanderlamas</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/238/boulders-habitat-kletterhalle-bonn/details.html" title="Boulders Habitat" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/boulders150x150_1.jpg" alt="Boulders Habitat" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/238/boulders-habitat-kletterhalle-bonn/details.html" title="Boulders Habitat" target="_blank">Boulders Habitat</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/69/sk-stiftung-jugend-und-medien/details.html" title="SK-Stiftung" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_Q_bis_T/sk-stiftung_liste.jpg" alt="SK-Stiftung" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/69/sk-stiftung-jugend-und-medien/details.html" title="SK-Stiftung" target="_blank">SK-Stiftung</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/200/entdecke-deine-stadtde/details.html" title="entdecke-deine-Stadt" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/entdecke-deine-stadt150x150.jpg" alt="entdecke-deine-Stadt" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/200/entdecke-deine-stadtde/details.html" title="entdecke-deine-Stadt" target="_blank">entdecke-deine-Stadt</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/52/aqualand-gmbh-cokg/details.html" title="Aqualand" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/aqua150x150.jpg" alt="Aqualand" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/52/aqualand-gmbh-cokg/details.html" title="Aqualand" target="_blank">Aqualand</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/33/stiftung-keramion/details.html" title="Stiftung Keramion" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/keramion150x150.jpg" alt="Stiftung Keramion" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/33/stiftung-keramion/details.html" title="Stiftung Keramion" target="_blank">Stiftung Keramion</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/48/zauberer-minimax/details.html" title="Zauberer Minimax" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_m_bis_p/minimax150x150.jpg" alt="Zauberer Minimax" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/48/zauberer-minimax/details.html" title="Zauberer Minimax" target="_blank">Zauberer Minimax</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/74/gps-rally/details.html" title="GPS Rally" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/gps150x150.jpg" alt="GPS Rally" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/74/gps-rally/details.html" title="GPS Rally" target="_blank">GPS Rally</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/68/museumsdienst-koeln/details.html" title="Museumsdienst" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_m_bis_p/museumsdienst-150x150.jpg" alt="Museumsdienst" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/68/museumsdienst-koeln/details.html" title="Museumsdienst" target="_blank">Museumsdienst</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/16/max-ernst-museum-bruehl-des-lvr/details.html" title="Max Ernst Museum" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_M_bis_P/max-ernst-museum_liste.jpg" alt="Max Ernst Museum" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/16/max-ernst-museum-bruehl-des-lvr/details.html" title="Max Ernst Museum" target="_blank">Max Ernst Museum</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/143/bonnatours/details.html" title="Bonnatours" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/bonnatours150x150.jpg" alt="Bonnatours" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/143/bonnatours/details.html" title="Bonnatours" target="_blank">Bonnatours</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/34/pottery-art-caf-/details.html" title="pottery art café" target="_blank"><img src="http://www.findegeburtstag.de/media//Findegeburtstag_Kundenfotos/firma_m_bis_p/potteryartcafe150x150.jpg" alt="pottery art café" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/34/pottery-art-caf-/details.html" title="pottery art café" target="_blank">pottery art café</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/81/roemerthermen-zuelpich-museum-der-badekultur/details.html" title="Römerthermen" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_q_bis_t/roemerthermen150x150.jpg" alt="Römerthermen" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/81/roemerthermen-zuelpich-museum-der-badekultur/details.html" title="Römerthermen" target="_blank">Römerthermen</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/25/krewelshof-lohmar/details.html" title="Krewelshof" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/krewelshofl150x150.jpg" alt="Krewelshof" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/25/krewelshof-lohmar/details.html" title="Krewelshof" target="_blank">Krewelshof</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/96/lvr-industriemuseum/details.html" title="Alte Dombach" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/industriemuseum150x150.jpg" alt="Alte Dombach" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/96/lvr-industriemuseum/details.html" title="Alte Dombach" target="_blank">Alte Dombach</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/38/canyon-chorweiler-stadtteilwerkstatt-chorweiler-gmbh/details.html" title="Canyon Chorweiler" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/canyon150x150.jpg" alt="Canyon Chorweiler" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/38/canyon-chorweiler-stadtteilwerkstatt-chorweiler-gmbh/details.html" title="Canyon Chorweiler" target="_blank">Canyon Chorweiler</a></p>
				</div>
			
		</div>
	</div>
	<div class="fgBannerScrollNext"><a href="#" title="weiter"><img src="/media/templatedata/button_PFEIL_re.png" alt="weiter" /></a></div>
</div>
						</div>-->
						<div class="banner bannerFooterContainer">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- ueber_footer -->
								<div id="div-gpt-ad-1413356803783-0" class="bannerFooter">
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413356803783-0'); });
									</script>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="footer">
				<ul id="footerContent" class="container">
					<li class="naviCol">
						<ul>
							<li><a href="/de/verlag/kontakt_1.html" title="Kontakt">Kontakt</a></li>
							<li><a href="/de/verlag/ueber-uns.html" title="Über uns">Über uns</a></li>
							<li><a href="/de/mediadaten.html" title="Mediadaten">Mediadaten</a></li>
							<li><a href="/de/impressum.html" title="Impressum">Impressum</a></li>
						</ul>
					</li>
					<li class="naviCol">
						<ul>
							<li><a href="/de/e-magazine.html" title="E-Magazine">E-Magazine</a></li>
							<li><a href="/de/service/mitnahmeorte.html" title="Mitnahmeorte">Mitnahmeorte</a></li>
							<li><a href="/de/newsletter_1.html" title="Newsletter">Newsletter</a></li>
							<li><a href="/de/service/abonnement.html" title="Abonnement">Abonnement</a></li>
						</ul>
					</li>
					<li class="naviCol">
						<ul>
							<li><a href="/de/datenschutzhinweis.html" title="Datenschutz">Datenschutz</a></li>
							<li><a href="/de/allgemeine_geschaeftsbedingungen.html" title="AGB">AGB</a></li>
							<li><a href="/de/sitemap.html" title="Sitemap">Sitemap</a></li>
						</ul>
					</li>
					<li class="socialLinks">
						<p>K&auml;nguru bei:</p>
						<ul class="socialBookmarks">
							<li><a href="https://de-de.facebook.com/kaenguru.magazin" title="K&auml;nguru bei Facebook" target="_blank"><img src="/media/templatedata/relaunch/logoFacebook.png" alt="Facebook" width="40" height="40" /></a></li>
							<li><a href="https://plus.google.com/116393477266948109062/posts" title="K&auml;nguru bei Google+" target="_blank"><img src="/media/templatedata/relaunch/logoGoogleplus.png" alt="Google+" width="40" height="40" /></a></li>
							<li><a href="https://twitter.com/kaenguru_verlag" title="K&auml;nguru bei Twitter" target="_blank"><img src="/media/templatedata/relaunch/logoTwitter.png" alt="Twitter" width="40" height="40" /></a></li>
						</ul>
						<p class="rssAbo1">RSS abonnieren:</p>
						<p class="rssAbo2"><a href="/de/rss-feeds-themen.html" title="RSS abonnieren"><img src="/media/templatedata/rss-icon.png" alt="RSS abonnieren" width="40" /></a></p>
					</li>
					<li class="partners">
						<p>K&auml;nguru ist Mitglied bei:</p>
						<ul class="partners">
							<li><a href="http://www.familienban.de/die_mitglieder.html?zeitschrift=7" title="K&auml;nguru ist Mitglied bei Familienban.de" target="_blank"><img src="/media/templatedata/relaunch/logoFamilienbande.png" alt="Familienban.de" width="101" height="35" /></a></li>
							<li><a href="http://www.commonpurpose.de/" title="K&auml;nguru ist Mitglied bei common purpose" target="_blank"><img src="/media/templatedata/relaunch/logoCommonporpose.png" alt="common purpose" width="122" height="37" /></a></li>
							<li><a href="http://www.vdz.de/" title="K&auml;nguru ist Mitglied bei Verband Deutscher Zeitschriften" target="_blank"><img src="/media/templatedata/relaunch/logoVdz.png" alt="Verband Deutscher Zeitschriften" width="117" height="21" /></a></li>
						</ul>
					</li>
				</ul>
			</div>
		</div>
		<!-- defaultblock:CONTENT -->
		<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
	</body>
</html>
