<!DOCTYPE html>
<html lang="de">
	<head>
<!--<meta name="generator" content="MAXcms Version , www.maxcms.de" />
<meta name="generatetime" content="0,4854 seconds" />-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
		<meta name="author" content="K&auml;nguru, Stadtmagazin" />
		<meta name="keywords" content="K&auml;nguru, Stadtmagazin, Magazin, Familie, K&ouml;ln, Bonn, Kinder, Termine, Veranstaltungen, Kindergeburtstag, Ausfl&uuml;ge, Familienmagazin, Kind Köln, Familie Köln, Eltern Köln, Stadtmagazin Köln, Schule Köln, Kita Köln, Kindergarten Köln, Kinderfilme Köln, Kindertheater Köln, Kinderbetreuung Köln, Ferienbetreuung Köln, Kita Bonn, Kindertheater Bonn, Kind Bonn, Familie Bonn, Kinderbetreuung B," />
		<meta name="description" content="Handtaschen designen, Stoffe gestalten, Spielzeuge herstellen: In den neuen DIY-Programmen der Jugendherbergen f&uuml;r die Ferien 2017 kann jeder seiner Kreativit&auml;t freien Lauf lassen." />
		<meta property="og:title" content="DIY-Reisen voll im Trend!" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.kaenguru-online.de/de/diy-reisen-voll-im-trend-/___id/6731/themen.html" />
<meta property="og:description" content="Handtaschen designen, Stoffe gestalten, Spielzeuge herstellen: In den neuen DIY-Programmen der Jugendherbergen f&uuml;r die Ferien 2017 kann jeder seiner Kreativit&auml;t freien Lauf lassen." />
<meta property="og:image" content="http://www.kaenguru-online.de//media/djhrheinland_ferien2017_diy_4_1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="260" />

		<meta name="city" content="K&ouml;ln" />
		<meta name="country" content="Germany" />
		<meta name="state" content="Nordrhein-Westfalen" />
		<meta name="zipcode" content="50823" />
		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln, Nordrhein-Westfalen" />
		<meta name="geo.position" content="50.950388;6.918382" />
		<meta name="ICBM" content="50.950388, 6.918382" />
		<meta name="robots" content="all" />
		<title>Köln für Familien - K&Auml;NGURU</title>
		<link rel="shortcut icon" href="/media/fav.jpg" />
		<link rel="alternate" type="application/atom+xml" title="K&auml;nguru Online RSS Themen" href="http://www.kaenguru-online.de/de/___type/atom10/rss-feeds-themen.html" />
		<link rel="alternate" type="application/rss+xml" title="K&auml;nguru Online RSS Themen" href="http://www.kaenguru-online.de/de/rss-feeds-themen.html" />
		<link rel="stylesheet" type="text/css" href="/media/MAXcms/cache/4bb8a4248ede36db721bc175ac648b2e.css" media="all" />
		<script type="text/javascript" src="/media/javaScript/jquery.min.js"></script>
		<script type="text/javascript" src="/media/javaScript/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
		<script type="text/javascript" src="/media/javaScript/fancybox/jquery.fancybox.pack.js?v=2.1.2"></script>
		<script type="text/javascript" src="/media/javaScript/jquery-ui/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/media/javaScript/socialshareprivacy/jquery.socialshareprivacy.js"></script>
		<script type="text/javascript" src="/media/bootstrap/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/media/MAXcms/js/relaunch.js"></script>
		<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script type="text/javascript">
			googletag.cmd.push(function() {
					var leaderboard_mapping = googletag.sizeMapping().
						addSize([970, 0], [970, 90]).
						addSize([740, 0], [728, 90]).
						addSize([500, 0], [468, 60]).
						addSize([0, 0], [320, 50]).
						build();

					var listboard_mapping = googletag.sizeMapping().
						addSize([960, 0], [468, 60]).
						addSize([740, 0], [320, 50]).
						addSize([500, 0], [320, 50]).
						addSize([0, 0], [320, 50]).
						build();

					googletag.defineSlot('/71347405/KÄ_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1467709407867-0').
						defineSizeMapping(leaderboard_mapping).
						setCollapseEmptyDiv(true).
						addService(googletag.pubads());
					googletag.defineSlot('/71347405/KÄ_scraper_big_200x600', [200, 600], 'div-gpt-ad-1485168558267-0').addService(googletag.pubads());						
					googletag.defineSlot('/71347405/KÄ_Skyscraper_160x200', [160, 600], 'div-gpt-ad-1485168558267-1').addService(googletag.pubads());
					googletag.defineSlot('/71347405/scraper_small', [200, 200], 'div-gpt-ad-1381830549045-1').addService(googletag.pubads());
					googletag.defineSlot('/71347405/scraper2_small', [200, 200], 'div-gpt-ad-1381830549045-2').addService(googletag.pubads());
					googletag.defineSlot('/71347405/scraper3_small', [200, 200], 'div-gpt-ad-1381830549045-3').addService(googletag.pubads());
					googletag.defineSlot('/71347405/mitte_listenasicht', [468, 60], 'div-gpt-ad-1380272417567-0').
						defineSizeMapping(listboard_mapping).
						setCollapseEmptyDiv(true).
						addService(googletag.pubads());
					googletag.defineSlot('/71347405/oben_rechts', [300, 250], 'div-gpt-ad-1381831177199-2').addService(googletag.pubads());
					googletag.defineSlot('/71347405/rechts_klein', [300, 100], 'div-gpt-ad-1381831177199-3').addService(googletag.pubads());
					googletag.defineSlot('/71347405/ueber_footer', [940, 248], 'div-gpt-ad-1413356803783-0').addService(googletag.pubads());
					googletag.defineSlot('/71347405/oben_listenansicht', [468, 60], 'div-gpt-ad-1444726546535-0').defineSizeMapping(listboard_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().enableAsyncRendering();
					googletag.enableServices();
			});
		</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3693153-1', 'kaenguru-online.de');
			ga('send', 'pageview');
		</script>
	</head>
	<body id="body">
		<div id="wrapper">
			<div id="headerBanner">
				<div class="banner">
					<p class="bannerTitle">Anzeige</p>
					<div class="bannerContent">
						<!-- oben -->
						<div id='div-gpt-ad-1467709407867-0'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467709407867-0'); });
							</script>
						</div>
					</div>
				</div>
			</div>
			<div id="header">
				<div id="headerContent" class="container">
					<p id="naviOpenButton"><a href="#header" title="Navigation &ouml;ffnen"><img src="/media/templatedata/relaunch/openNavigation.png" alt="Navigation &ouml;ffnen" /></a></p>
					<p id="searchBoxOpenButton"><a href="#headerContent" title="Suche &ouml;ffnen"><img src="/media/templatedata/relaunch/searchIcon2.png" alt="Suche &ouml;ffnen" /></a></p>
					<ul id="headerMenu">
						<li><a href="/de/newsletter_1.html" title="Newsletter Anmeldung">Newsletter</a></li>
						<li><a href="/de/service/abonnement.html" title="Abo">Abo</a></li>
						<li><a href="/de/service/mitnahmeorte.html" title="Mitnahmeorte">Mitnahmeorte</a></li>
						<li><a href="/de/e-magazine.html" title="E-Magazine">E-Magazine</a></li>
						<li><a href="/de/verlag/ueber-uns.html" title="Über uns">Über uns</a></li>
						<li><a href="/de/verlag/kontakt_1.html" title="Kontakt">Kontakt</a></li>
						<li><a href="/de/meinkaenguru.html" class="pink" title="Login">Login &raquo;</a>
</li>
					</ul>
					<div id="logoContainer"><a href="/de/stadtmagazin-fuer-familien.html" title="home"><img src="/media/templatedata/relaunch/logo.png" alt="K&Auml;NGURU ONLINE - Stadtmagazin f&uuml;r Familien in K&ouml;ln Bonn" /></a></div>
					<div id="searchBox">
						<p id="searchBoxCloseButton"><a href="#body" class="cancle" title="Suche schließen">Suche schließen</a></p>
						<form action="/de/suche.html" method="get">
							<input type="hidden" name="cmsParams[search][action]" value="search" />
							<input type="hidden" name="cmsParams[search][start]" value="0" />
							<div class="input-prepend">
								<span id="searchSubmitContainer" class="add-on"><input type="image" src="/media/templatedata/relaunch/searchIcon.png" alt="suchen" id="searchSubmit" /></span>
								<input type="text" id="searchQuery" name="cmsParams[search][qry]" value="" maxlength="100" placeholder="Suchbegriff..." />
							</div>
						</form>
					</div>
					<ul id="naviContainer">
						<li id="naviCloseButton"><a href="#body" class="cancle" title="Navigation schließen">Navigation schließen</a></li>
						<li><a href="/de/unterwegs/themen.html?cat=127" title="Unterwegs">Unterwegs</a><ul>
<li><a href="/de/ferien/themen.html?cat=134" title="Ferien">Ferien</a></li>
<li><a href="/de/ausflug/themen.html?cat=132" title="Ausflug">Ausflug</a></li>
<li><a href="/de/kultur/themen.html?cat=131" title="Kultur">Kultur</a></li>
<li><a href="/de/familienmenschen/themen.html?cat=133" title="Familienmenschen">Familienmenschen</a></li>
</ul>
</li>
<li><a href="/de/familie/themen.html?cat=114" title="Familie">Familie</a><ul>
<li><a href="/de/schwanger-baby/themen.html?cat=117" title="Schwanger & Baby">Schwanger & Baby</a></li>
<li><a href="/de/gesellschaft/themen.html?cat=128" title="Gesellschaft">Gesellschaft</a></li>
<li><a href="/de/bildung/themen.html?cat=115" title="Bildung">Bildung</a></li>
<li><a href="/de/gesundheit/themen.html?cat=116" title="Gesundheit">Gesundheit</a></li>
<li><a href="/de/zu-hause/themen.html?cat=129" title="Zu Hause">Zu Hause</a></li>
<li><a href="/de/medien/themen.html?cat=130" title="Medien">Medien</a></li>
<li><a href="/de/kolumne/themen.html?cat=151" title="Kolumne">Kolumne</a></li>
</ul>
</li>

						<li><a href="/de/termine/veranstaltungen.html" title="Kalender">Kalender</a></li>
						<li><a href="/de/termine/kurse.html" title="Kurse">Kurse</a></li>
						<li><a href="/de/kindergeburtstage.html" title="Kindergeburtstag">Kindergeburtstag</a></li>
						<li><a href="/de/themen/gewinnspiele.html" title="Gewinnspiel">Gewinnspiel</a></li>
						<li><a href="/de/service.html" title="Service">Service</a><ul>
	<li><a href="/de/e-magazine.html" title="E-Magazine">E-Magazine</a></li><li><a href="/de/service/branchenbuch.html" title="Adressen">Adressen</a></li><li><a href="/de/service/mitnahmeorte.html" title="Mitnahmeorte">Mitnahmeorte</a></li><li><a href="/de/service/abonnement.html" title="Abo">Abo</a></li><li><a href="/de/service/kleinanzeigen.html" title="Kleinanzeigen">Kleinanzeigen</a></li><li><a href="/de/service/linksammlung.html" title="Links">Links</a></li>
</ul></li>
						<li><a href="/de/verlag.html" title="Verlag">Verlag</a><ul>
	<li><a href="/de/verlag/ueber-uns.html" title="Über uns">Über uns</a></li><li><a href="/de/verlag/produkte.html" title="Produkte">Produkte</a></li><li><a href="/de/verlag/events.html" title="Events">Events</a></li><li><a href="/de/verlag/jobs.html" title="Jobs">Jobs</a></li><li><a href="/de/verlag/kontakt_1.html" title="Kontakt">Kontakt</a></li>
</ul></li>
						
					</ul>
				</div>
			</div>
			<div id="breadcrumb" class="container"><ul>
	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/de/stadtmagazin-fuer-familien.html" itemprop="url" title="Home"><span itemprop="title">Home</span></a></li>
	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/de/themen.html" itemprop="url" title="Themen"><span itemprop="title">Themen</span></a></li>
</ul></div>
			<div class="container">
				<div id="contentContainer" class="row">
					<div id="scraperBanner">
						<div class="banner">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- scraper_big -->
								<div id="div-gpt-ad-1485168558267-1" style="width:160px; height:600px;">
									<script type="text/javascript">
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485168558267-1'); });
									</script>
								</div>
								<div id='div-gpt-ad-1485168558267-0' style='margin-top: 20px; height:600px; width:200px;'>
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485168558267-0'); });
									</script>
								</div>
							</div>
						</div>
					</div>
					<div id="content">
						<div itemscope itemtype="http://data-vocabulary.org/CreativeWork">
	<div class="listHeadline">Themen</div>
	<div class="eventView topicView whiteBox">
		
		<h2 class="rubrik"><span>Ferien</span></h2>
		<h1><span itemprop="summary">DIY-Reisen voll im Trend!</span></h1>
		<div class="socialBookmarks">
			<div class="facebook" style="width: 40px;"><img src="/media/templatedata/relaunch/sb_facebook.jpg" alt="Facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kaenguru-online.de%2Fde%2Fdiy-reisen-voll-im-trend-%2F___id%2F6731%2Fthemen.html" class="label" title="teilen" target="_blank">teilen</a></div>
			<div class="twitter" style="width: 40px;"><img src="/media/templatedata/relaunch/sb_twitter.jpg" alt="Twitter"> <a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;text=DIY-Reisen+voll+im+Trend%21&amp;url=http%3A%2F%2Fwww.kaenguru-online.de%2Fde%2Fdiy-reisen-voll-im-trend-%2F___id%2F6731%2Fthemen.html" class="label" title="twittern" target="_blank">twittern</a></div>
			<div class="google_plus" style="width: 40px;"><img src="/media/templatedata/relaunch/sb_google_plus.jpg" alt="google plus"> <a href="http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk=http%3A%2F%2Fwww.kaenguru-online.de%2Fde%2Fdiy-reisen-voll-im-trend-%2F___id%2F6731%2Fthemen.html&amp;title=DIY-Reisen+voll+im+Trend%21" class="label" title="teilen" target="_blank">teilen</a></div>
		</div>
		<div itemprop="description">
			
				<span class="overviewImage">
					<img src="/media/MAXcms/cache/djhrheinland_ferien2017_diy_4_1.jpg_260_225.jpg"  width="260" height="225"   itemprop="photo" alt="DIY-Reisen voll im Trend!" />
					© DJH Rheinland
				</span>
			
			<b>Handtaschen designen, Stoffe gestalten, Spielzeuge herstellen: In den neuen DIY-Programmen der Jugendherbergen für die Ferien 2017 kann jeder seiner Kreativität freien Lauf lassen.</b>
			<div class="longDescription">
				<p>Der Trend zum Do-it-yourself (DIY) - &bdquo;Selbermachen statt kaufen" - hat l&auml;ngst auch in die Jugendherbergen Einzug gehalten. F&uuml;r die Feriensaison 2017 haben einige H&auml;user im Rheinland neue Kreativprogramme entwickelt, in denen Kinder, Jugendliche und Familien nach eigenen Ideen sch&ouml;ne Dinge selbst herstellen, sowie neue Hobbys und Talente entdecken k&ouml;nnen. Ein DIY-Wochenende gibt es ab 74 Euro, eine einw&ouml;chige Kreativreise ab 179 Euro. Sie werden zu allen Ferienzeiten 2017 angeboten.<br><br>Unter dem Motto &bdquo;Rock &amp; Rose" l&auml;dt die Familien-Jugendherberge Morsbach beispielsweise M&auml;dchen ab 12 Jahren in ihre Fashion- &amp; Style-Werkstatt ein. Eine Woche lang tauchen sie in die Welt der Stoffe, Garne und Perlen ein und probieren sich in Handarbeitstechniken aus. Am Ende nehmen sie ein selbst gefertigtes und gestyltes Kleidungsst&uuml;ck mit nach Hause. F&uuml;r M&uuml;tter und T&ouml;chter ab 10 Jahren h&auml;lt die Jugendherberge den Wochenend-Workshop &bdquo;Bag &amp; Bling" bereit. In der Designwerkstatt stellen sie individuelle Handtaschen und darauf abgestimmte Schmuckkollektionen her. Mit Stoffmalerei, Perlenstickerei und Pailletten entstehen wahre Kunstst&uuml;cke und echte Hingucker.</p>
<h2>DIY-Spielemanufaktur oder Bau- und Konstruktionscamp</h2>
<p>In dem neuen Programm &bdquo;DIY-Spielemanufaktur" der Familien-Jugendherberge Kleve lassen Familien ihrer Phantasie u.a. beim Basteln, S&auml;gen, Schnitzen, Zeichnen, Kneten freien Lauf. An vier Thementagen werden - vom Design &uuml;ber den Bau bis zur Endabnahme im hauseigenen T&Uuml;V - Spiele und Spielzeug f&uuml;r drinnen und drau&szlig;en hergestellt. F&uuml;r Naturwissenschaft- und Technikfans ab 10 Jahren empfiehlt sich das 7-t&auml;gige Bau- und Konstruktions-Camp &bdquo;Natur schafft Wissen" der Familien-Jugendherberge Neuss- Uedesheim. Hier dreht sich alles um Beobachtungen und Analysen, Tests und Experimente, Konstruktion und Bau. Nach dem Vorbild der Natur stellen die Teilnehmer gemeinsam Kr&auml;ne, Mini-Flugzeuge und U-Boote nach eigenen Entw&uuml;rfen her.</p>
<h2>Biwaks bauen, Schalen brennen und Wildnispizza backen</h2>
<p>In den Wochenend-Workshops &bdquo;Wildniswissen" der Familien-Jugendherberge Bad M&uuml;nstereifel &uuml;ben sich Väter bzw. M&uuml;tter mit Kindern (zu jeweils unterschiedlichen Terminen) in den &Uuml;berlebenstechniken der Naturv&ouml;lker. F&uuml;r Familien gibt es das &bdquo;Wildniswissen" sogar als 7-Tage-Programm. Sie k&ouml;nnen inmitten herrlicher Natur Biwaks und H&uuml;tten bauen, aus Naturmaterial Werkzeuge schnitzen, Schalen brennen und eine selbst kreierte Wildnispizza backen und genie&szlig;en. Wenn das keine sch&ouml;nen Ferienerlebnisse sind...</p>
<p><em>DJH, April 2017</em></p>
				
				
			</div>
			<div class="servicebox"><p>Der Katalog &bdquo;Ferien 2017" der Jugendherbergen im Rheinland steht als Download unter<a href="http:// www.jh-ferien.de" target="_blank"> www.jh-ferien.de</a> oder <a href="http://www.djh-rheinland.de " target="_blank">www.djh-rheinland.de</a> zur Verf&uuml;gung.</p></div>
		</div>
		
		<div class="clear">&nbsp;</div>
		
			<p style="margin-top:10px;"><strong>Tags:</strong></p>
			<p>
				
					<a href="/de/tags.html?tag=diy&table=themen" class="tag" title="diy">diy</a>
				
					<a href="/de/tags.html?tag=Ferien&table=themen" class="tag" title="Ferien">Ferien</a>
				
			</p>
		
		<!--<div id="socialshareprivacy"></div>//-->
	</div>
</div>

	<div class="prevEvent" onclick="window.location.href = '/de/der-kinderfresser/___id/6736/themen.html';">
		<p class="label2"><a href="/de/der-kinderfresser/___id/6736/themen.html" title="Der Kinderfresser">vorheriges Thema</a></p>
		<h2><a href="/de/der-kinderfresser/___id/6736/themen.html" title="Der Kinderfresser">Der Kinderfresser</a></h2>
	</div>


	<div class="nextEvent" onclick="window.location.href = '/de/ein-tag-im-freizeitpark-efteling/___id/6730/themen.html';">
		<p class="label2"><a href="/de/ein-tag-im-freizeitpark-efteling/___id/6730/themen.html" title="Ein Tag im Freizeitpark Efteling">n&auml;chstes Thema</a></p>
		<h2><a href="/de/ein-tag-im-freizeitpark-efteling/___id/6730/themen.html" title="Ein Tag im Freizeitpark Efteling">Ein Tag im Freizeitpark Efteling</a></h2>
	</div>

<div class="eventViewBack">
	<a href="/de/themen.html" title="zur&uuml;ck zur &Uuml;bersicht">zur&uuml;ck zur Themen&uuml;bersicht</a>
</div>
<h1 class="eventCompatibleHeadline">Das k&ouml;nnte Dich auch interessieren</h1>
<div class="eventCompatibleOuterContainer">
	<!--<div class="eventCompatibleBannerScrollBack"><a href="#" title="zur&uuml;ck"><img src="/media/templatedata/button_PFEIL_li.png" alt="zur&uuml;ck" /></a></div>-->
	<div class="eventCompatibleInnerContainer">
		<div class="eventCompatibleMoveableContainer">
			
				<div class="element">
					<p class="image"><a href="/de/spargelfest-auf-dem-krewelshof/___id/6683/themen.html" title="Spargelfest auf dem Krewelshof"><img src="/media/MAXcms/cache/spargelfest_lohmar2017-3-.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Spargelfest auf dem Krewelshof</h3>
					<p class="description">Ostern kommt frischer Spargel auf den Teller! [...] <a href="/de/spargelfest-auf-dem-krewelshof/___id/6683/themen.html" title="Spargelfest auf dem Krewelshof">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/camp59-feriencamp-ueber-pfingsten/___id/6607/themen.html" title="Camp59 - Feriencamp über Pfingsten"><img src="/media/bmx_pixabay.jpg"  width="180" height="156"   itemprop=photo alt="" /></a></p>
					<h3 class="title">Camp59 - Feriencamp über Pfingsten</h3>
					<p class="description">Kinder und Jugendliche zwischen 8 und 14 Jahren [...] <a href="/de/camp59-feriencamp-ueber-pfingsten/___id/6607/themen.html" title="Camp59 - Feriencamp über Pfingsten">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/campingtipps-packt-das-zelt-ein-/___id/6119/themen.html" title="Campingtipps: Packt das Zelt ein!"><img src="/media/MAXcms/cache/ferien_betreuung-campingerlebnisse_istock_-imgorthand_web_1.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Campingtipps: Packt das Zelt ein!</h3>
					<p class="description">Wir haben die schönsten Camping-Angebote für F [...] <a href="/de/campingtipps-packt-das-zelt-ein-/___id/6119/themen.html" title="Campingtipps: Packt das Zelt ein!">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/krewelshof/___id/6566/themen.html" title="Krewelshof"><img src="/media/krewelshof_fcm.jpg"  width="180" height="156"   itemprop=photo alt="" /></a></p>
					<h3 class="title">Krewelshof</h3>
					<p class="description">Mit urlaubsreifem Tagesprogramm. <a href="/de/krewelshof/___id/6566/themen.html" title="Krewelshof">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/explorado-museum-mit-oase/___id/6207/themen.html" title="Explorado - Museum mit Oase"><img src="/media/MAXcms/cache/medien-explorado1.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Explorado - Museum mit Oase</h3>
					<p class="description">Feiner Sand, kühles Nass, Mama und Papa auf dem  [...] <a href="/de/explorado-museum-mit-oase/___id/6207/themen.html" title="Explorado - Museum mit Oase">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/camping-im-neanderland/___id/6201/themen.html" title="Camping im Neanderland"><img src="/media/MAXcms/cache/ferien_betreuung-campen-in-rheinna-he-bei-monheim_kme_300.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Camping im Neanderland</h3>
					<p class="description">Der landschaftlich reizvolle Kreis Mettmann nennt [...] <a href="/de/camping-im-neanderland/___id/6201/themen.html" title="Camping im Neanderland">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/goldige-rentiere/___id/6491/themen.html" title="Goldige Rentiere"><img src="/media/MAXcms/cache/-familienleben-kugelkerle.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Goldige Rentiere</h3>
					<p class="description">Raffinierte Deko-Idee für Weihnachten: die  [...] <a href="/de/goldige-rentiere/___id/6491/themen.html" title="Goldige Rentiere">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/kitts-ev/___id/6560/themen.html" title="KiTTS e.V."><img src="/media/MAXcms/cache/kitts_ev.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">KiTTS e.V.</h3>
					<p class="description">Fußballferiencamps in Köln für Kinder von 4-12 Ja [...] <a href="/de/kitts-ev/___id/6560/themen.html" title="KiTTS e.V.">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/kirschkamperhof/___id/6559/themen.html" title="Kirschkamperhof"><img src="/media/MAXcms/cache/kirschkamperhof.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Kirschkamperhof</h3>
					<p class="description">Erlebniscamp am Niederrhein. <a href="/de/kirschkamperhof/___id/6559/themen.html" title="Kirschkamperhof">mehr...</a></p>
				</div>
			
				<div class="element">
					<p class="image"><a href="/de/vogelpicknick-zum-selbermachen/___id/6518/themen.html" title="Vogelpicknick zum Selbermachen"><img src="/media/MAXcms/cache/vogelpicknick.jpg_180_156.jpg"  width="180" height="156"   itemprop="photo" alt="" /></a></p>
					<h3 class="title">Vogelpicknick zum Selbermachen</h3>
					<p class="description">Nahrungssuche ist für Vögel im Winter gar nicht s [...] <a href="/de/vogelpicknick-zum-selbermachen/___id/6518/themen.html" title="Vogelpicknick zum Selbermachen">mehr...</a></p>
				</div>
			
		</div>
	</div>
	<!--<div class="eventCompatibleBannerScrollNext"><a href="#" title="weiter"><img src="/media/templatedata/button_PFEIL_re.png" alt="weiter" /></a></div>-->
</div>
					</div>
					<div id="contentRight">
						
						
						<div style="margin-top:48px;"><!-- TEMPLATE-TITLE:Schlagwort Liste -->
</div>
						<div class="banner">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- oben_rechts -->
								<div id="div-gpt-ad-1381831177199-2" style="width:300px;height:250px;">
									<script type="text/javascript">
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381831177199-2'); });
									</script>
								</div>
							</div>
						</div>
						<div class="addressesTag">
	<h2>Adressen für Familien</h2>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-sport.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/sport/branchenbuch.html?cat=1" title="Sport">Sport</a></h3>
				<p class="companyLink"><a href="/de/kletterwald-hennef/___id/2221/branchenbuch.html" title="Kletterwald Hennef">Kletterwald Hennef </a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-sport.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/sport/branchenbuch.html?cat=1" title="Sport">Sport</a></h3>
				<p class="companyLink"><a href="/de/bronx-rock-kletterhalle/___id/132/branchenbuch.html" title="BRONX ROCK Kletterhalle">BRONX ROCK Kletterhalle </a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-lernen.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/schule-bildung/branchenbuch.html?cat=19" title="Schule & Bildung">Schule & Bildung</a></h3>
				<p class="companyLink"><a href="/de/helen-doron-englische-sprachschule-koeln-ost/___id/2511/branchenbuch.html" title="Helen Doron - Englische Sprachschule Köln-Ost">Helen Doron - Englische Sprachschule Köln-Ost </a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
		<div class="addressTag">
			<div class="image"><img src="/media/MAXcms/cache/branchenicons-gesund.jpg_73_73.jpg"  width="73" height="73"   alt="" /></div>
			<div class="description">
				<h3 class="rubrik"><a href="/de/gesundheit-therapie/branchenbuch.html?cat=28" title="Gesundheit & Therapie">Gesundheit & Therapie</a></h3>
				<p class="companyLink"><a href="/de/goellner-bliesener-zahnaerzte/___id/2152/branchenbuch.html" title="Göllner & Bliesener Zahnärzte">Göllner & Bliesener Zahnärzte </a></p>
			</div>
			<div class="clear">&nbsp;</div>
		</div>
	
</div>
						<div class="banner">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- rechts_klein -->
								<div id="div-gpt-ad-1381831177199-3" style="width:300px;height:100px;">
									<script type="text/javascript">
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381831177199-3'); });
									</script>
								</div>
							</div>
						</div>
						<div class="bottomRightElements">
	
		<div class="bottomRightElement">
			<h2>Spielplatz</h2>
			<div class="content"><a href="http://www.kaenguru-online.de/de/spielplatztreff/___id/1684/themen.html" title="http://www.kaenguru-online.de/de/spielplatztreff/___id/1684/themen.html"><img src="/media/MAXcms/cache/ausflug-spielplatz.png_140_140.png"  width="140" height="140"   alt="" /></a></div>
		</div>
	
		<div class="bottomRightElement">
			<h2>Familiencafés</h2>
			<div class="content"><a href="http://www.kaenguru-online.de/de/kindercafes/___id/4858/themen.html" title="http://www.kaenguru-online.de/de/kindercafes/___id/4858/themen.html"><img src="/media/Home/kaffee_1.jpg" width="140" height="140"  alt="" /></a></div>
		</div>
	
	<div class="clear">&nbsp;</div>
</div>
					</div>
					<div id="contentBottom">
						<!--<div id="findegeburtstagBanner" class="whiteBox">
							<div class="fgOuterContainer">
	<div class="fgBannerScrollBack"><a href="#" title="zur&uuml;ck"><img src="/media/templatedata/button_PFEIL_li.png" alt="zur&uuml;ck" /></a></div>
	<div class="fgInnerContainer">
		<div class="fgMoveableContainer">
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/146/move-artistic-dome/details.html" title="Move Artistic Dome" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_M_bis_P/mad_mix1.jpg" alt="Move Artistic Dome" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/146/move-artistic-dome/details.html" title="Move Artistic Dome" target="_blank">Move Artistic Dome</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/143/bonnatours/details.html" title="Bonnatours" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/bonnatours150x150.jpg" alt="Bonnatours" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/143/bonnatours/details.html" title="Bonnatours" target="_blank">Bonnatours</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/81/roemerthermen-zuelpich-museum-der-badekultur/details.html" title="Römerthermen" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_q_bis_t/roemerthermen150x150.jpg" alt="Römerthermen" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/81/roemerthermen-zuelpich-museum-der-badekultur/details.html" title="Römerthermen" target="_blank">Römerthermen</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/68/museumsdienst-koeln/details.html" title="Museumsdienst" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_m_bis_p/museumsdienst-150x150.jpg" alt="Museumsdienst" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/68/museumsdienst-koeln/details.html" title="Museumsdienst" target="_blank">Museumsdienst</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/132/colonia-prima/details.html" title="colonia prima" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/coloniaprima150x150.jpg" alt="colonia prima" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/132/colonia-prima/details.html" title="colonia prima" target="_blank">colonia prima</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/16/max-ernst-museum-bruehl-des-lvr/details.html" title="Max Ernst Museum" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_M_bis_P/max-ernst-museum_liste.jpg" alt="Max Ernst Museum" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/16/max-ernst-museum-bruehl-des-lvr/details.html" title="Max Ernst Museum" target="_blank">Max Ernst Museum</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/25/krewelshof-lohmar/details.html" title="Krewelshof" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/krewelshofl150x150.jpg" alt="Krewelshof" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/25/krewelshof-lohmar/details.html" title="Krewelshof" target="_blank">Krewelshof</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/29/goldschmiedewerkstatt-atelierhof/details.html" title="Goldschmiedewerkstatt" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/goldschmied150x150_1.jpg" alt="Goldschmiedewerkstatt" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/29/goldschmiedewerkstatt-atelierhof/details.html" title="Goldschmiedewerkstatt" target="_blank">Goldschmiedewerkstatt</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/65/naturgut-ophoven/details.html" title="Naturgut Ophoven" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/gutophoven150x150.jpg" alt="Naturgut Ophoven" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/65/naturgut-ophoven/details.html" title="Naturgut Ophoven" target="_blank">Naturgut Ophoven</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/94/kunstschule-langel/details.html" title="Kunstschule Langel" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/kunstschule-langel150x150.jpg" alt="Kunstschule Langel" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/94/kunstschule-langel/details.html" title="Kunstschule Langel" target="_blank">Kunstschule Langel</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/28/tonwerkstatt/details.html" title="TONWERKstatt" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_Q_bis_T/tonwerkstatt-liste.jpg" alt="TONWERKstatt" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/28/tonwerkstatt/details.html" title="TONWERKstatt" target="_blank">TONWERKstatt</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/200/entdecke-deine-stadtde/details.html" title="entdecke-deine-Stadt" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/entdecke-deine-stadt150x150.jpg" alt="entdecke-deine-Stadt" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/200/entdecke-deine-stadtde/details.html" title="entdecke-deine-Stadt" target="_blank">entdecke-deine-Stadt</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/52/aqualand-gmbh-cokg/details.html" title="Aqualand" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/aqua150x150.jpg" alt="Aqualand" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/52/aqualand-gmbh-cokg/details.html" title="Aqualand" target="_blank">Aqualand</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/234/sk-stiftung-jugend-und-medien/details.html" title="sk stiftung" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_Q_bis_T/sk-stiftung_liste.jpg" alt="sk stiftung" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/234/sk-stiftung-jugend-und-medien/details.html" title="sk stiftung" target="_blank">sk stiftung</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/89/koelner-zoo/details.html" title="Zoo Köln" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_u_bis_z/ko-lnerzoo150x150.jpg" alt="Zoo Köln" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/89/koelner-zoo/details.html" title="Zoo Köln" target="_blank">Zoo Köln</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/47/inside-cologne/details.html" title="inside Cologne Citytours" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/insidecologne150x150.jpg" alt="inside Cologne Citytours" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/47/inside-cologne/details.html" title="inside Cologne Citytours" target="_blank">inside Cologne Citytours</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/38/canyon-chorweiler-stadtteilwerkstatt-chorweiler-gmbh/details.html" title="Canyon Chorweiler" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/canyon150x150.jpg" alt="Canyon Chorweiler" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/38/canyon-chorweiler-stadtteilwerkstatt-chorweiler-gmbh/details.html" title="Canyon Chorweiler" target="_blank">Canyon Chorweiler</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/48/zauberer-minimax/details.html" title="Zauberer Minimax" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_m_bis_p/minimax150x150.jpg" alt="Zauberer Minimax" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/48/zauberer-minimax/details.html" title="Zauberer Minimax" target="_blank">Zauberer Minimax</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/147/diezirkusfabrik-kulturarena/details.html" title="Die Zirkusfabrik" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_u_bis_z/zirkusfabrik150x150.jpg" alt="Die Zirkusfabrik" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/147/diezirkusfabrik-kulturarena/details.html" title="Die Zirkusfabrik" target="_blank">Die Zirkusfabrik</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/83/zak-zirkus-und-artistikzentrum-koeln/details.html" title="ZAK" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_u_bis_z/zak150x150.jpg" alt="ZAK" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/83/zak-zirkus-und-artistikzentrum-koeln/details.html" title="ZAK" target="_blank">ZAK</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/69/sk-stiftung-jugend-und-medien/details.html" title="SK-Stiftung" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_Q_bis_T/sk-stiftung_liste.jpg" alt="SK-Stiftung" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/69/sk-stiftung-jugend-und-medien/details.html" title="SK-Stiftung" target="_blank">SK-Stiftung</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/32/deutsches-museum-bonn/details.html" title="Deutsches Museum" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_A_bis_D/deutschesmuseumliste.jpg" alt="Deutsches Museum" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/32/deutsches-museum-bonn/details.html" title="Deutsches Museum" target="_blank">Deutsches Museum</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/133/naturpiraten/details.html" title="Naturpiraten" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_m_bis_p/naturpiraten150x150.jpg" alt="Naturpiraten" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/133/naturpiraten/details.html" title="Naturpiraten" target="_blank">Naturpiraten</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/33/stiftung-keramion/details.html" title="Stiftung Keramion" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/keramion150x150.jpg" alt="Stiftung Keramion" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/33/stiftung-keramion/details.html" title="Stiftung Keramion" target="_blank">Stiftung Keramion</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/31/bubenheimer-spieleland/details.html" title="Bubenheimer Spieleland" target="_blank"><img src="http://www.findegeburtstag.de/media/Kunden-Bilder/Kunde_A_bis_D/bubenheimer_teaser.jpg" alt="Bubenheimer Spieleland" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/31/bubenheimer-spieleland/details.html" title="Bubenheimer Spieleland" target="_blank">Bubenheimer Spieleland</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/95/hilberather-wanderlamas/details.html" title="Wanderlamas" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/hilberather150x150.jpg" alt="Wanderlamas" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/95/hilberather-wanderlamas/details.html" title="Wanderlamas" target="_blank">Wanderlamas</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/75/ehrenburg/details.html" title="Ehrenburg" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/ehrenburg150x150.jpg" alt="Ehrenburg" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/75/ehrenburg/details.html" title="Ehrenburg" target="_blank">Ehrenburg</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/96/lvr-industriemuseum/details.html" title="Alte Dombach" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_i_bis_l/industriemuseum150x150.jpg" alt="Alte Dombach" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/96/lvr-industriemuseum/details.html" title="Alte Dombach" target="_blank">Alte Dombach</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/34/pottery-art-caf-/details.html" title="pottery art café" target="_blank"><img src="http://www.findegeburtstag.de/media//Findegeburtstag_Kundenfotos/firma_m_bis_p/potteryartcafe150x150.jpg" alt="pottery art café" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/34/pottery-art-caf-/details.html" title="pottery art café" target="_blank">pottery art café</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/74/gps-rally/details.html" title="GPS Rally" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_e_bis_h/gps150x150.jpg" alt="GPS Rally" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/74/gps-rally/details.html" title="GPS Rally" target="_blank">GPS Rally</a></p>
				</div>
			
				<div class="element">
					<div class="image"><a href="http://www.findegeburtstag.de/de/___id/238/boulders-habitat-kletterhalle-bonn/details.html" title="Boulders Habitat" target="_blank"><img src="http://www.findegeburtstag.de/media/Findegeburtstag_Kundenfotos/firma_a_bis_d/boulders150x150_1.jpg" alt="Boulders Habitat" /></a></div>
					<p class="title"><a href="http://www.findegeburtstag.de/de/___id/238/boulders-habitat-kletterhalle-bonn/details.html" title="Boulders Habitat" target="_blank">Boulders Habitat</a></p>
				</div>
			
		</div>
	</div>
	<div class="fgBannerScrollNext"><a href="#" title="weiter"><img src="/media/templatedata/button_PFEIL_re.png" alt="weiter" /></a></div>
</div>
						</div>-->
						<div class="banner bannerFooterContainer">
							<p class="bannerTitle">Anzeige</p>
							<div class="bannerContent">
								<!-- ueber_footer -->
								<div id="div-gpt-ad-1413356803783-0" class="bannerFooter">
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413356803783-0'); });
									</script>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="footer">
				<ul id="footerContent" class="container">
					<li class="naviCol">
						<ul>
							<li><a href="/de/verlag/kontakt_1.html" title="Kontakt">Kontakt</a></li>
							<li><a href="/de/verlag/ueber-uns.html" title="Über uns">Über uns</a></li>
							<li><a href="/de/mediadaten.html" title="Mediadaten">Mediadaten</a></li>
							<li><a href="/de/impressum.html" title="Impressum">Impressum</a></li>
						</ul>
					</li>
					<li class="naviCol">
						<ul>
							<li><a href="/de/e-magazine.html" title="E-Magazine">E-Magazine</a></li>
							<li><a href="/de/service/mitnahmeorte.html" title="Mitnahmeorte">Mitnahmeorte</a></li>
							<li><a href="/de/newsletter_1.html" title="Newsletter">Newsletter</a></li>
							<li><a href="/de/service/abonnement.html" title="Abonnement">Abonnement</a></li>
						</ul>
					</li>
					<li class="naviCol">
						<ul>
							<li><a href="/de/datenschutzhinweis.html" title="Datenschutz">Datenschutz</a></li>
							<li><a href="/de/allgemeine_geschaeftsbedingungen.html" title="AGB">AGB</a></li>
							<li><a href="/de/sitemap.html" title="Sitemap">Sitemap</a></li>
						</ul>
					</li>
					<li class="socialLinks">
						<p>K&auml;nguru bei:</p>
						<ul class="socialBookmarks">
							<li><a href="https://de-de.facebook.com/kaenguru.magazin" title="K&auml;nguru bei Facebook" target="_blank"><img src="/media/templatedata/relaunch/logoFacebook.png" alt="Facebook" width="40" height="40" /></a></li>
							<li><a href="https://plus.google.com/116393477266948109062/posts" title="K&auml;nguru bei Google+" target="_blank"><img src="/media/templatedata/relaunch/logoGoogleplus.png" alt="Google+" width="40" height="40" /></a></li>
							<li><a href="https://twitter.com/kaenguru_verlag" title="K&auml;nguru bei Twitter" target="_blank"><img src="/media/templatedata/relaunch/logoTwitter.png" alt="Twitter" width="40" height="40" /></a></li>
						</ul>
						<p class="rssAbo1">RSS abonnieren:</p>
						<p class="rssAbo2"><a href="/de/rss-feeds-themen.html" title="RSS abonnieren"><img src="/media/templatedata/rss-icon.png" alt="RSS abonnieren" width="40" /></a></p>
					</li>
					<li class="partners">
						<p>K&auml;nguru ist Mitglied bei:</p>
						<ul class="partners">
							<li><a href="http://www.familienban.de/die_mitglieder.html?zeitschrift=7" title="K&auml;nguru ist Mitglied bei Familienban.de" target="_blank"><img src="/media/templatedata/relaunch/logoFamilienbande.png" alt="Familienban.de" width="101" height="35" /></a></li>
							<li><a href="http://www.commonpurpose.de/" title="K&auml;nguru ist Mitglied bei common purpose" target="_blank"><img src="/media/templatedata/relaunch/logoCommonporpose.png" alt="common purpose" width="122" height="37" /></a></li>
							<li><a href="http://www.vdz.de/" title="K&auml;nguru ist Mitglied bei Verband Deutscher Zeitschriften" target="_blank"><img src="/media/templatedata/relaunch/logoVdz.png" alt="Verband Deutscher Zeitschriften" width="117" height="21" /></a></li>
						</ul>
					</li>
				</ul>
			</div>
		</div>
		<!-- defaultblock:CONTENT -->
		<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
	</body>
</html>
